# prettymuchbryce/http-status-codes

<https://repo.masters-masters.com/repos/prettymuchbryce/http-status-codes>

[Accueil](https://repo.masters-masters.com/) › [prettymuchbryce](https://repo.masters-masters.com/owners/prettymuchbryce) › [http-status-codes](https://repo.masters-masters.com/repos/prettymuchbryce/http-status-codes)

prettymuchbryce/http-status-codes, dépôt open source à 1 121 étoiles sur GitHub. Carte Bêta de RepoMasters. Constants enumerating the HTTP status codes. All…

| Champ | Valeur |
| --- | --- |
| Propriétaire | [prettymuchbryce](https://repo.masters-masters.com/owners/prettymuchbryce) |
| Étoiles | 1 121 |
| Forks | 105 |
| Langage | [TypeScript](https://repo.masters-masters.com/languages/typescript) |
| Licence | MIT |
| Création | 2013 |
| Rang | [Bêta (700 à 1 999 ★)](https://repo.masters-masters.com/ranks/box_office) |
| Voir sur GitHub | [prettymuchbryce/http-status-codes](https://github.com/prettymuchbryce/http-status-codes) |

## Fiche du dépôt

Constants enumerating the HTTP status codes. All status codes defined in RFC1945 (HTTP/1.0, RFC2616 (HTTP/1.1), and RFC2518 (WebDAV) are supported.

Rang des dépôts qui ont 700 à 1 999 ★ sur GitHub. Probabilité publiée par carte tirée : 6 %. Rareté : Rare.

## Autres dépôts de prettymuchbryce

- [prettymuchbryce/easystarjs · ★ 1 935 · JavaScript · Bêta](https://repo.masters-masters.com/repos/prettymuchbryce/easystarjs)
- [prettymuchbryce/hellobitcoin · ★ 255 · Go · Alpha](https://repo.masters-masters.com/repos/prettymuchbryce/hellobitcoin)
- [prettymuchbryce/kademlia · ★ 162 · Go · Prototype](https://repo.masters-masters.com/repos/prettymuchbryce/kademlia)

## D’autres dépôts TypeScript

- [m31coding/fuzzy-search · ★ 1 121 · TypeScript · Bêta](https://repo.masters-masters.com/repos/m31coding/fuzzy-search)
- [colinhacks/zshy · ★ 1 121 · TypeScript · Bêta](https://repo.masters-masters.com/repos/colinhacks/zshy)
- [pmh1314520/MCTier · ★ 1 121 · TypeScript · Bêta](https://repo.masters-masters.com/repos/pmh1314520/MCTier)

---
Données : GitHub · Illustration dessinée par RepoMasters à partir de l’identifiant du dépôt et de la couleur de son langage.
