Illustration dessinée par RepoMasters à partir de l’identifiant du dépôt et de la couleur de son langage. Crédits
BêtaRare

prettymuchbryce/http-status-codes

Constants enumerating the HTTP status codes. All status codes defined in RFC1945 (HTTP/1.0, RFC2616 (HTTP/1.1), and RFC2518 (WebDAV) are supported.

Propriétaire
prettymuchbryce (compte personnel)
Étoiles
Étoiles : 1 120
Forks
Forks : 105
Langage
TypeScript
Licence
MIT
Création
2013
Rang
Bêta (700 à 1 999 ★) Ce que veut dire ce rang
Voir sur GitHub

Autres dépôts de prettymuchbryce

Les 4 dépôts de prettymuchbryce

D’autres dépôts TypeScript

Tous les dépôts TypeScript